voila le programme réalisé par l élève :raja moukeddar

ftc 200
fcc [255 153 51]
av 50
ftc 1
lc
origine
td 180
av 100
tg 90
av 100
tg 90
fcc [0 0 0]
bc
av 350
re 350
lc
tg 90
av 200
re 200
bc
av 200
td 90
av 350
repete 30 [ av 4 td 2]
lc
origine
td 90
av 100
tg 90
av 100
av 100
av 50
bc
repete 30 [ av 4 tg 2]
td 60
av 40
lc
origine
tg 90
av 100
td 90
av 250
repete 30 [ av 4 td 2]
tg 60
bc
av 80
lc
origine
tg 90
av 100
tg 90
av 100
tg 90
bc
av 200
tg 90
av 350
repete 30 [ av 4 tg 2]
td 60
av 80
tg 40
repete 20 [av 5 tg 5]
tg 40
tg 40
repete 20 [av 5 tg 5]
lc
repete 20 [re 5 td 5]
td 40
av 20
tg 40
repete 20 [av 5 tg 5]
repete 20 [re 5 td 5]
bc
repete 20 [av 5 tg 5]




ou bien pour le télecharger sous forme word
المرفقات
bouteille.doc

programme bouteille

لا تتوفر على صلاحيات كافية لتحميل هذه المرفقات.

(24 Ko) عدد مرات التنزيل 17